Is there any way to direct the deployment target of the Swift Package Manager’s Xcode project generation function? It insists on making my project with 10.10 as the target but I want 10.12.

Jared Sorge @jsorge